<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettatorino.it/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.gazzettatorino.it/wordpress';var et_post_id='28532';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Perduta l&#039;intelligenza artificiale. Faremo ricorso alla quella naturale. - GazzettaTorino</title>
	<meta name="description" content="Perduta l&#039;intelligenza artificiale. Faremo ricorso alla quella naturale. Qui l&#039;intelligenza non è mai mncata. Ci verrà qualcosa in mente." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Perduta l&#039;intelligenza artificiale. Faremo ricorso alla quella naturale. - GazzettaTorino" />
	<meta property="og:description" content="Perduta l&#039;intelligenza artificiale. Faremo ricorso alla quella naturale. Qui l&#039;intelligenza non è mai mncata. Ci verrà qualcosa in mente." />
	<meta property="og:url" content="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/" />
	<meta property="og:site_name" content="GazzettaTorino" />
	<meta property="article:published_time" content="2021-04-24T15:40:38+00:00" />
	<meta property="og:image" content="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/04/Occ.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="2080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Edmondo Bertaina">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazzettatorino.it/wordpress/#website","url":"https://www.gazzettatorino.it/wordpress/","name":"GazzettaTorino","description":"Testata giornalistica dedicata all\u2019informazione locale","potentialAction":[{"@type":"SearchAction","target":"https://www.gazzettatorino.it/wordpress/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/#primaryimage","inLanguage":"it-IT","url":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/04/Occ.jpg","width":1080,"height":2080,"caption":"Perduta l'intelligenza artificiale"},{"@type":"WebPage","@id":"https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/#webpage","url":"https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/","name":"Perduta l'intelligenza artificiale. Faremo ricorso alla quella naturale. - GazzettaTorino","isPartOf":{"@id":"https://www.gazzettatorino.it/wordpress/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/#primaryimage"},"datePublished":"2021-04-24T15:40:38+00:00","dateModified":"2021-04-24T15:40:38+00:00","author":{"@id":"https://www.gazzettatorino.it/wordpress/#/schema/person/0bfc6025b9da3ecff8d7e3eca0dc8207"},"description":"Perduta l'intelligenza artificiale. Faremo ricorso alla quella naturale. Qui l'intelligenza non \u00e8 mai mncata. Ci verr\u00e0 qualcosa in mente.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/"]}]},{"@type":"Person","@id":"https://www.gazzettatorino.it/wordpress/#/schema/person/0bfc6025b9da3ecff8d7e3eca0dc8207","name":"Edmondo Bertaina","image":{"@type":"ImageObject","@id":"https://www.gazzettatorino.it/wordpress/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/616b76dd8a1d3cd0bfff357fa546654e?s=96&d=mm&r=g","caption":"Edmondo Bertaina"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Feed" href="https://www.gazzettatorino.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Feed dei commenti" href="https://www.gazzettatorino.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale. Feed dei commenti" href="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.7.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettatorino.it/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-radio-frontend-styles-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/block/build/style.css?ver=1611919442' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/vendors/select2/select2.min.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettatorino.it/wordpress/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-radio-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/css/frontend.css?ver=2.2.6' type='text/css' media='all' />
<style id='wp-radio-inline-css' type='text/css'>
#wp-radio-player, #wp-radio-player #wp-radio-player-details,  #wp-radio-player #wp-radio-player-controls  {background-color:#ddd;}#wp-radio-player {color:#43454b;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/style.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#004280","button_1_button_hover":"#003566","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#004082","button_3_button_hover":"#003368","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#1e73be","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Per offrirti il miglior servizio possibile GazzettaTorino utilizza cookies di terzi.","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettatorino.it/wordpress/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettatorino.it/wordpress/wp-json/wp/v2/posts/28532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettatorino.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettatorino.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gazzettatorino.it/wordpress/?p=28532' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettatorino.it/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettatorino.it%2Fwordpress%2Fperduta-lintelligenza-artificiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettatorino.it/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettatorino.it%2Fwordpress%2Fperduta-lintelligenza-artificiale%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/faviconGT-06.jpg" /><link rel="preload" href="https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/5416-e1564044557768.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top left; background-attachment: fixed; }
</style>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettatorino.it/wordpress/wp-content/et-cache/global/et-extra-customizer-global-16182274667543.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28532 single-format-standard custom-background et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9793" class="et-trending-post et-trending-latest">
											<a href="https://www.gazzettatorino.it/wordpress/verso-precious-light-le-opere-di-david-mach-arrivano-alla-promotrice/">Verso PRECIOUS LIGHT &#8211; le opere di David Mach arr...</a>
										</div>
																			<div id="et-trending-post-6834" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/30-metri-di-spiaggia-allestiti-ai-murazzi-scivolano-nel-po/">30 metri di spiaggia allestiti ai Murazzi scivolano nel...</a>
										</div>
																			<div id="et-trending-post-6084" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/mondiali2014/">Mondiali: il calendario con gli orari italiani e dove v...</a>
										</div>
																			<div id="et-trending-post-4646" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/non-sopravvivera-il-piu-intelligente-ma-il-piu-visionario-la-scuola-holden-prepara-raccontare-il-mondo/">Non sopravviverà il più intelligente ma il più visionar...</a>
										</div>
																			<div id="et-trending-post-2904" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/un-progetto-torinese-per-lettori-dislessici/">Un progetto torinese per i lettori dislessici</a>
										</div>
																			<div id="et-trending-post-2882" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/che-meraviglia/">Che Meraviglia!</a>
										</div>
																			<div id="et-trending-post-2803" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/facce-da-palco-survival-talent-show-per-artisti-ardimentosi/">Facce da Palco Survival Talent Show per artisti ardimen...</a>
										</div>
																			<div id="et-trending-post-2358" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/contaminazioni-ecologiche-cibi-nature-culture-convegno/">ContaminAzioni ecologiche: Cibi, Nature, Culture a conv...</a>
										</div>
																			<div id="et-trending-post-27527" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/la-vita-al-tempo-del-virus/">La vita al tempo del Virus, tra solitudine involontaria...</a>
										</div>
																			<div id="et-trending-post-27560" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/il-nuovo-romanzo-di-stefania-bertola/">&#8220;Via delle Magnolie 11&#8221; Il nuovo romanzo di...</a>
										</div>
																			<div id="et-trending-post-27660" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/via-delle-magnolie-11-2/">“Via delle Magnolie 11” Il romanzo di Stefania Bertola....</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/gazzettatorino.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/gazzetta_torino" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettatorino.it/wordpress/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettatorino.it/wordpress/" data-fixed-height="51">
							<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/Logo_GazzettaTorino-w.png" alt="GazzettaTorino" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-23102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23102"><a href="https://www.gazzettatorino.it/wordpress/">HOME</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23032"><a href="https://www.gazzettatorino.it/wordpress/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-23103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23103"><a href="https://www.gazzettatorino.it/wordpress/category/arte-2/">.Arte</a></li>
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.gazzettatorino.it/wordpress/category/mostre-5/">Mostre</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.gazzettatorino.it/wordpress/category/musica-5/">Musica</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.gazzettatorino.it/wordpress/category/pagine-svelate/">Pagine svelate</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.gazzettatorino.it/wordpress/category/spettacoli-2/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-23035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23035"><a href="https://www.gazzettatorino.it/wordpress/social-society/">Social Society</a>
<ul class="sub-menu">
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.gazzettatorino.it/wordpress/category/commercio/">I nuovi Shop</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23112"><a href="https://www.gazzettatorino.it/wordpress/category/ong-piemontesi/">ONG piemontesi</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.gazzettatorino.it/wordpress/category/coamtono/">AMBIENTE</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23113"><a href="https://www.gazzettatorino.it/wordpress/category/racconti/">Racconti brevi</a></li>
	<li id="menu-item-23110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23110"><a href="https://www.gazzettatorino.it/wordpress/category/medicina/">Medicina</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23111"><a href="https://www.gazzettatorino.it/wordpress/category/notizie/">Notizie</a></li>
</ul>
</li>
<li id="menu-item-23034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23034"><a href="https://www.gazzettatorino.it/wordpress/motorinsider/">MotorInsider</a></li>
<li id="menu-item-23816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23816"><a href="https://www.gazzettatorino.it/wordpress/photo-village/">Photo Village</a></li>
<li id="menu-item-23033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23033"><a href="https://www.gazzettatorino.it/wordpress/eatpiemonte/">EATpiemonte</a></li>
<li id="menu-item-23036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23036"><a href="https://www.gazzettatorino.it/wordpress/doxa/">Doxa</a></li>
<li id="menu-item-23101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23101"><a href="https://www.gazzettatorino.it/wordpress/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-23136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23136"><a href="https://www.gazzettatorino.it/wordpress/category/talento/">talenTO</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23133"><a href="https://www.gazzettatorino.it/wordpress/category/commercio/">I nuovi Shop</a></li>
	<li id="menu-item-23134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23134"><a href="https://www.gazzettatorino.it/wordpress/category/medicina/">Medicina</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23135"><a href="https://www.gazzettatorino.it/wordpress/category/po/">Po 2.0</a></li>
</ul>
</li>
<li id="menu-item-23038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23038"><a href="https://www.gazzettatorino.it/wordpress/sport/">Sport</a></li>
<li id="menu-item-23039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23039"><a href="https://www.gazzettatorino.it/wordpress/universita/">Innovazione</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-28532" class="module single-post-module post-28532 post type-post status-publish format-standard has-post-thumbnail hentry category-doxa category-innovazione-2 tag-governo tag-i3a tag-i3p-del-politecnico tag-istituto-intelligenza-artificiale tag-mario-draghi tag-politecnico tag-ricercatori et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.gazzettatorino.it/wordpress/author/edmondo/" class="url fn" title="Articoli scritti da Edmondo Bertaina" rel="author">Edmondo Bertaina</a> | <span class="updated">24 Apr, 2021</span> | <a href="https://www.gazzettatorino.it/wordpress/category/doxa/" rel="tag">DOXA segnalazioni</a>, <a href="https://www.gazzettatorino.it/wordpress/category/innovazione-2/" rel="tag">Innovazione</a> | <a class="comments-link" href="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/04/Occ-1080x640.jpg" alt="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong><span style="font-family: Arial, sans-serif;">Si potrebbe dire che all&#8217;amico Don Luca Peyron abbiano fatto un vero scherzo da preti. </span></strong><span style="font-family: Arial, sans-serif;">A subire l&#8217;amaro scherzo non è però il solo; con lui, ne patisce le conseguenze la città nel suo complesso. </span></p>
<p><strong><span style="font-family: Arial, sans-serif;">L&#8217;atteso centro per l&#8217;intelligenza artificiale che aveva avuto Torino come sede designata, per cui si erano spesi con particolare lungimiranza oltre a Don Luca il Politecnico, il mondo industriale, ricercatori e cittadini che vi ravvisavano l&#8217;opportunità di un rilancio della città è sparito dal Piano nazionale di ripresa del governo Draghi. </span></strong></p>
<p><span style="font-family: Arial, sans-serif;">Erano previsti ottanta milioni da investire e circa seicento assunzioni. </span></p>
<p><span style="font-family: Arial, sans-serif;">Tutto artificiale. Nel senso più deteriore. Tutto svanito. Nemmeno rubato dai milanesi. </span><span style="font-family: Arial, sans-serif;">Semplicemente derubricato. </span></p>
<p><span style="font-family: Arial, sans-serif;">Il suo essere artificiale deve avere indotto il governo a considerarlo poco concreto, difficilmente intellegibile e forse persino pericoloso. Il vecchio sogno di ri-produrre l&#8217;uomo, la scienza che si fa coscienza e il destino implicito di giungere ad una eventuale consapevolezza.  </span><span style="font-family: Arial, sans-serif;">Il tema deve avere persuaso i politici piemontesi a una sorta di defezione o colpevole disattenzione. Non si hanno infatti riscontri di battaglie allo spasimo per difendere l&#8217;ipotetico istituto dedicato all&#8217;intelligenza artificiale. </span></p>
<p><strong><span style="font-family: Arial, sans-serif;">Ora, probabilmente, ci toccherà fare ricorso alla vecchia intelligenza naturale. La stessa che ha concepito e prodotto la scienza, la mistica, l&#8217;astronomia, ha dato adito al conoscere e statuto al manifestarsi del mondo. </span></strong></p>
<p><span style="font-family: Arial, sans-serif;">A Torino l&#8217;intelligenza non è mai venuta meno, le dimostrazioni sono infinite e sotto gli occhi di tutti.  </span><span style="font-family: Arial, sans-serif;">Ci verrà qualcosa in mente, possiamo starne certi.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;t=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Facebook" data-network-name="facebook" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale.%20https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/" class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Twitter" data-network-name="twitter" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;t=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Google +" data-network-name="googleplus" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;t=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;description=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale.&#038;media=https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/04/Occ-150x150.jpg" class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;title=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;title=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Buffer" data-network-name="buffer" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/&#038;title=Perduta%20l%E2%80%99intelligenza%20artificiale.%20Faremo%20ricorso%20alla%20quella%20naturale." class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Email" data-network-name="basic_email" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale.&quot; tramite Print" data-network-name="basic_print" data-share-title="Perduta l&#8217;intelligenza artificiale. Faremo ricorso alla quella naturale." data-share-url="https://www.gazzettatorino.it/wordpress/perduta-lintelligenza-artificiale/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="28532" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #f29e1a;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettatorino.it/wordpress/bando-per-larte-esponente/" rel="prev"><span class="button">Precedente</span><span class="title">La Fondazione Crt apre il bando per l&#8217;arte &#8220;Esponente&#8221;.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/al-reposi-e-fu-sera-e-fu-mattina-un-film-prodotto-dal-basso/" title="Al Reposi &quot;E fu sera e fu mattina&quot; un film prodotto dal basso" class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2014/02/E-fu-sera-Torino-2-web-e1392406130378-440x264.jpg" alt="Al Reposi &quot;E fu sera e fu mattina&quot; un film prodotto dal basso" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/al-reposi-e-fu-sera-e-fu-mattina-un-film-prodotto-dal-basso/">Al Reposi &quot;E fu sera e fu mattina&quot; un film prodotto dal basso</a></h4>
									<p class="date"><span class="updated">20 Febbraio 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/la-torino-di-adelaide-aglietta/" title="La Torino di Adelaide Aglietta nel ricordo di Giovanni Negri." class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2020/05/Aglietta-Adelaide-440x264.jpg" alt="La Torino di Adelaide Aglietta nel ricordo di Giovanni Negri." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/la-torino-di-adelaide-aglietta/">La Torino di Adelaide Aglietta nel ricordo di Giovanni Negri.</a></h4>
									<p class="date"><span class="updated">27 Maggio 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/17138-2/" title="A Torino 111 porte si aprono per 2 giorni con il progetto OpenHouse." class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2017/05/NH-Carlina©Barbara-Corsico_1-440x264.jpeg" alt="A Torino 111 porte si aprono per 2 giorni con il progetto OpenHouse." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/17138-2/">A Torino 111 porte si aprono per 2 giorni con il progetto OpenHouse.</a></h4>
									<p class="date"><span class="updated">31 Maggio 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/mario-cresci-nel-cote-magico-ed-eventuale-della-fotografia/" title="Mario Cresci nel cotè magico ed eventuale della fotografia." class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2016/09/MG_5357-e1474540975795-440x264.jpg" alt="Mario Cresci nel cotè magico ed eventuale della fotografia." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/mario-cresci-nel-cote-magico-ed-eventuale-della-fotografia/">Mario Cresci nel cotè magico ed eventuale della fotografia.</a></h4>
									<p class="date"><span class="updated">22 Settembre 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.gazzettatorino.it/wordpress/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><p>Iscriviti alla Newsletter</p>
  
       
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.gazzettatorino.it/wordpress/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="b4315aa2ac" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MzkzZGNkM2NhMjZjX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua posta in entrata o la cartella spam adesso per confermare la tua iscrizione.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
<a>

<div  class="wp-radio-player shortcode "  id="wp-radio-shortcode-player-28322" >

    <!--Details-->
    <div class="wp-radio-player-details">

		<a class="wp-radio-player-url " href="https://www.gazzettatorino.it/wordpress/station/radio-reporter-torino/"><img src="https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/images/placeholder.jpg" class="wp-radio-player-thumbnail" alt="Radio Reporter Torino"></a>
		<a href="https://www.gazzettatorino.it/wordpress/station/radio-reporter-torino/" class="wp-radio-player-url wp-radio-player-title " title="Radio Reporter Torino">Radio Reporter Torino</a>
        <div class="wp-radio-player-now-playing">
            <span><i class="dashicons dashicons-format-audio"> </i></span>
            <marquee class="wp-radio-player-stream-title"></marquee>
        </div>

    </div>

    <!--Controls-->
    <div class="wp-radio-player-controls shortcode">

		
        <!--Play Pause Control-->
        <div class="wp-radio-player-controls-tools">

			
			<span class="wp-radio-player-prev dashicons dashicons-controls-back shortcode" title="Previous"> </span>
			<span id="" title="Play" data-stream='{"streamId":28322,"title":"Radio Reporter Torino","poster":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/plugins\/wp-radio\/assets\/images\/placeholder.jpg","url":"https:\/\/www.gazzettatorino.it\/wordpress\/station\/radio-reporter-torino\/","src":"https:\/\/www.gazzettatorino.it\/wordpress\/station\/radio-reporter-torino\/?play=1","streamTitle":""}' class="wp-radio-player-play-pause dashicons dashicons-controls-play"> </span>
			<span class="wp-radio-player-next dashicons dashicons-controls-forward shortcode" title="Next"> </span>
            <!--Volume Control-->
            <div class="wp-radio-player-volume">

                <div class="wp-radio-player-volume-hover">
                    <span class="wp-radio-player-volume-value"> </span>
                    <div class="wp-radio-player-volume-bar"></div>
                    <span class="ui-slider-range ui-slider-handle" style="display: none !important;"> </span>
                </div>

                <span class="wp-radio-player-volume-icon dashicons dashicons-controls-volumeon"> </span>
            </div>

			
        </div>

    </div>

	
</div>
</a>
<a href="http://www.comune.torino.it/anagrafe/" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2020/12/Gazz_Torino_802x300.jpg" alt="ANAGRAFE"> </a>
<a href="https://tickets.nittoatpfinals.com" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2020/12/802x300-GT-WEB-NATPF-21.png" style="width:800px" alt="ATP FINALS"> </a>
<a href="http://www.fondazionedonatcattin.it/?page_id=5498&fbclid=IwAR35Zh728BuJEjA_wy68EaszMfJm0fPAETAWTFbaYG3W2YrfIMpghs_atb0" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2020/10/Manchette.jpg" style="width:358px" alt="Tirocinio"> </a>
<br/><br/>
<a href="https://www.ibs.it/maschere-d-africa-libro-bruno-albertino-anna-alberghina/e/9788866081524" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner_maschere_africa.jpg" style="width:308px" alt="Maschere d'Africa"> </a>
<br/><br/>
<a href="https://www.celiachia.org" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner-gazz-torino.png" alt="Celiachia.org"> </a>
<br/><br/>
<a href="http://www.famagroup.it/" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/FAMA1.gif" style="width:308px" alt="Fama Group"> </a>
<br/><br/>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazzettatorino.it&tabs=timeline&width=308&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=208576439544359" width="308" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<br/><br/>
<a href="http://www.tcdwebservices.com/" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner_tcdweb.jpg" style="width:308px" alt="TCDwebServices"> </a>
<br/><br/>
<a href="http://www.martinart.it/v3/index.html" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/header.gif" style="width:308px" alt="Martini Arte Internazionale"> </a>
<br/><br/>
<a href="http://www.abf-ph.com/abf-ph.com/under_construction.html" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/abf.jpg" style="width:308px" alt="ABF - Atelier per i Beni Fotografici"> </a>
<br/><br/>
<a href="https://www.otticasaglinbeni.com/" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner.jpg" style="width:308px" alt="Ottica Saglinbeni"> </a>
<br/><br/>
<a href="https://www.gazzettatorino.it/wordpress/proponi-alla-redazione/" target="_blank" rel="noopener"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/proponi_gt-01.jpg" style="width:308px" alt="Ottica Saglinbeni"> </a>
<p>Entra virtualmente nella redazione di GazzettaTorino: puoi suggerire un contenuto per un articolo, segnalarci un luogo, un itinerario o un appuntamento.
I contributi più interessanti saranno inseriti nel giornale, e tu citato come co-autore.
Ti aspettiamo!</p>
<br/><br/>
<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/copyscape-banner-blue-200x25.png" style="width:308px" alt="Protected by Copyscape"> 
<br/><br/></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a>Gazzetta Torino &#8211; Giornale on line iscr. al Tribunale di Torino n°34 del 27/11/2013 </a><br />
| Direzione: Edmondo Bertaina<br />
| email: <a title="Email" href="mailto:direzione@gazzettatorino.it" target="_blank" rel="noopener noreferrer">direzione@gazzettatorino.it</a><br />
| Editore: Technod Srl <a href="http://www.tcdwebservices.com/" target="_blank" rel="noopener noreferrer">TCDweb Services</a><br />
|P.I. 05315660018</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.gazzettatorino.it/wordpress/pubblicita-su-gazzettatorino/">PER LA TUA PUBBLICITA&#8217;<br />
SU GAZZETTATORINO.IT</a></p>
<p><a href="https://www.gazzettatorino.it/wordpress/condizioni//" target="new" rel="noopener noreferrer">Termini e condizioni di utilizzo</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23102"><a href="https://www.gazzettatorino.it/wordpress/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23032"><a href="https://www.gazzettatorino.it/wordpress/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23035"><a href="https://www.gazzettatorino.it/wordpress/social-society/">Social Society</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23034"><a href="https://www.gazzettatorino.it/wordpress/motorinsider/">MotorInsider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23816"><a href="https://www.gazzettatorino.it/wordpress/photo-village/">Photo Village</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23033"><a href="https://www.gazzettatorino.it/wordpress/eatpiemonte/">EATpiemonte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23036"><a href="https://www.gazzettatorino.it/wordpress/doxa/">Doxa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23101"><a href="https://www.gazzettatorino.it/wordpress/economia/">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23038"><a href="https://www.gazzettatorino.it/wordpress/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23039"><a href="https://www.gazzettatorino.it/wordpress/universita/">Innovazione</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/gazzettatorino.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/gazzetta_torino" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Per offrirti il miglior servizio possibile GazzettaTorino utilizza cookies di terzi.</h5><span>Questo sito utilizza i cookies. Utilizzando il sito si accetta l’uso di cookies per analisi, risultati personalizzati e pubblicità.   <a href='http://www.gazzettatorino.it/informativa_privacy_GazzettaTorino.pdf' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi i dettagli</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a><br />
</span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.3eaa9430.css?ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/vendors/select2/select2.min.js?ver=4.0.11' id='select2-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/vendors/jquery.lazy.min.js?ver=1.7.10' id='lazy-js-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/vendors/hls.js?ver=5.6.3' id='hls-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/wp-util.min.js?ver=5.6.3' id='wp-util-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wordpress\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-radio-js-extra'>
/* <![CDATA[ */
var wpradio = {"ajaxUrl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.gazzettatorino.it\/wordpress","popupURL":"https:\/\/www.gazzettatorino.it\/wordpress","nonce":"3ddd05d7ad","volume":"70","isPremium":"","enabledPopup":"","isPopupWindow":"","popup_width":"400","popup_height":"280","i18n":{"showPlayer":"Show Radio Player","pause":"Pause","sending":"Sending...","sendMessage":"Send Message"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/js/frontend.js?ver=2.2.6' id='wp-radio-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"2b8eeffb8c","timeline_nonce":"c30c748b67","blog_feed_nonce":"ab6646e735","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"38c74a6846","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"609d8cbcc4","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"28532","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/mailpoet/assets/dist/js/vendor.87f5a633.js?ver=3.46.6' id='mailpoet_vendor-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3.js?ver=3.46.6' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<div  class="wp-radio-player full-width  hidden "  id="wp-radio-player" >

    <!--Details-->
    <div class="wp-radio-player-details">

		<a class="wp-radio-player-url " href="javascript:void(0)"><img src="https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/images/placeholder.jpg" class="wp-radio-player-thumbnail" alt=""></a>
		<a href="javascript:void(0)" class="wp-radio-player-url wp-radio-player-title " title=""></a>
        <div class="wp-radio-player-now-playing">
            <span><i class="dashicons dashicons-format-audio"> </i></span>
            <marquee class="wp-radio-player-stream-title"></marquee>
        </div>

    </div>

    <!--Controls-->
    <div class="wp-radio-player-controls ">

		<a class="wp-radio-player-url " href="javascript:void(0)"><img src="https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-radio/assets/images/placeholder.jpg" class="wp-radio-player-thumbnail" alt=""></a>
        <!--Play Pause Control-->
        <div class="wp-radio-player-controls-tools">

			
			<span class="wp-radio-player-prev dashicons dashicons-controls-back " title="Previous"> </span>
			<span id="wp-radio-player-play-pause" title="Play" data-stream='' class="wp-radio-player-play-pause dashicons dashicons-controls-play"> </span>
			<span class="wp-radio-player-next dashicons dashicons-controls-forward " title="Next"> </span>
            <!--Volume Control-->
            <div class="wp-radio-player-volume">

                <div class="wp-radio-player-volume-hover">
                    <span class="wp-radio-player-volume-value"> </span>
                    <div class="wp-radio-player-volume-bar"></div>
                    <span class="ui-slider-range ui-slider-handle" style="display: none !important;"> </span>
                </div>

                <span class="wp-radio-player-volume-icon dashicons dashicons-controls-volumeon"> </span>
            </div>

			
        </div>

    </div>

	        <audio id="wp_radio_player_media"></audio>
	        <div class="wp-radio-player-toggle dashicons dashicons-arrow-down-alt2"></div>
	
</div></body>
</html>
