<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettatorino.it/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non c&#039;è niente di Bonus nell&#039;avere diciotto anni. - GazzettaTorino</title>
	<meta name="description" content="Non c&#039;è niente di Bonus per i diciottenni italiani. le dicisioni odierne riguardo all&#039;abolizione dell&#039;App18." />
	<link rel="canonical" href="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non c&#039;è niente di Bonus nell&#039;avere diciotto anni. - GazzettaTorino" />
	<meta property="og:description" content="Non c&#039;è niente di Bonus per i diciottenni italiani. le dicisioni odierne riguardo all&#039;abolizione dell&#039;App18." />
	<meta property="og:url" content="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/" />
	<meta property="og:site_name" content="GazzettaTorino" />
	<meta property="article:publisher" content="https://www.facebook.com/gazzettatorino.it" />
	<meta property="article:published_time" content="2022-12-20T16:45:10+00:00" />
	<meta property="og:image" content="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Edmondo Bertaina" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Edmondo Bertaina" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#article","isPartOf":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/"},"author":{"name":"Edmondo Bertaina","@id":"https://www.gazzettatorino.it/wordpress/#/schema/person/0bfc6025b9da3ecff8d7e3eca0dc8207"},"headline":"Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.","datePublished":"2022-12-20T16:45:10+00:00","dateModified":"2022-12-20T16:45:10+00:00","mainEntityOfPage":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/"},"wordCount":642,"commentCount":0,"publisher":{"@id":"https://www.gazzettatorino.it/wordpress/#organization"},"image":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#primaryimage"},"thumbnailUrl":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45.jpg","keywords":["App18","bilancio","bonus","cultura","governo","legge","matteo renzi","Omnia"],"articleSection":["DOXA segnalazioni","Politica","Prima pagina"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#respond"]}]},{"@type":"WebPage","@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/","url":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/","name":"Non c'è niente di Bonus nell'avere diciotto anni. - GazzettaTorino","isPartOf":{"@id":"https://www.gazzettatorino.it/wordpress/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#primaryimage"},"image":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#primaryimage"},"thumbnailUrl":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45.jpg","datePublished":"2022-12-20T16:45:10+00:00","dateModified":"2022-12-20T16:45:10+00:00","description":"Non c'è niente di Bonus per i diciottenni italiani. le dicisioni odierne riguardo all'abolizione dell'App18.","breadcrumb":{"@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#primaryimage","url":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45.jpg","contentUrl":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45.jpg","width":1920,"height":1080},{"@type":"BreadcrumbList","@id":"https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gazzettatorino.it/wordpress/"},{"@type":"ListItem","position":2,"name":"Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni."}]},{"@type":"WebSite","@id":"https://www.gazzettatorino.it/wordpress/#website","url":"https://www.gazzettatorino.it/wordpress/","name":"GazzettaTorino","description":"Testata giornalistica dedicata all’informazione locale","publisher":{"@id":"https://www.gazzettatorino.it/wordpress/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gazzettatorino.it/wordpress/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.gazzettatorino.it/wordpress/#organization","name":"Technod srl","url":"https://www.gazzettatorino.it/wordpress/","sameAs":["https://www.facebook.com/gazzettatorino.it"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gazzettatorino.it/wordpress/#/schema/logo/image/","url":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/11/technod.png","contentUrl":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2021/11/technod.png","width":1175,"height":281,"caption":"Technod srl"},"image":{"@id":"https://www.gazzettatorino.it/wordpress/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.gazzettatorino.it/wordpress/#/schema/person/0bfc6025b9da3ecff8d7e3eca0dc8207","name":"Edmondo Bertaina","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gazzettatorino.it/wordpress/#/schema/person/image/","url":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/05/P1000375-150x150.jpg","contentUrl":"https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/05/P1000375-150x150.jpg","caption":"Edmondo Bertaina"},"url":"https://www.gazzettatorino.it/wordpress/author/edmondo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Feed" href="https://www.gazzettatorino.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Feed dei commenti" href="https://www.gazzettatorino.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GazzettaTorino &raquo; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni. Feed dei commenti" href="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-44117876-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra v.4.17.4" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettatorino.it/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/style.min.css?ver=4.17.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.gazzettatorino.it\/wordpress","hash_tracking":"false","ua":"UA-44117876-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#004280","button_1_button_hover":"#003566","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#004082","button_3_button_hover":"#003368","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#1e73be","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Per offrirti il miglior servizio possibile GazzettaTorino utilizza cookies di terzi.","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.2.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.2.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettatorino.it/wordpress/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettatorino.it/wordpress/wp-json/wp/v2/posts/30810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettatorino.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettatorino.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.gazzettatorino.it/wordpress/?p=30810' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettatorino.it/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettatorino.it%2Fwordpress%2Fnon-ce-niente-di-bonus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettatorino.it/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettatorino.it%2Fwordpress%2Fnon-ce-niente-di-bonus%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/faviconGT-06.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettatorino.it/wordpress/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1670067679" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30810 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9793" class="et-trending-post et-trending-latest">
											<a href="https://www.gazzettatorino.it/wordpress/verso-precious-light-le-opere-di-david-mach-arrivano-alla-promotrice/">Verso PRECIOUS LIGHT &#8211; le opere di David Mach arr...</a>
										</div>
																			<div id="et-trending-post-6834" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/30-metri-di-spiaggia-allestiti-ai-murazzi-scivolano-nel-po/">30 metri di spiaggia allestiti ai Murazzi scivolano nel...</a>
										</div>
																			<div id="et-trending-post-6084" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/mondiali2014/">Mondiali: il calendario con gli orari italiani e dove v...</a>
										</div>
																			<div id="et-trending-post-4646" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/non-sopravvivera-il-piu-intelligente-ma-il-piu-visionario-la-scuola-holden-prepara-raccontare-il-mondo/">Non sopravviverà il più intelligente ma il più visionar...</a>
										</div>
																			<div id="et-trending-post-2904" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/un-progetto-torinese-per-lettori-dislessici/">Un progetto torinese per i lettori dislessici</a>
										</div>
																			<div id="et-trending-post-2882" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/che-meraviglia/">Che Meraviglia!</a>
										</div>
																			<div id="et-trending-post-2803" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/facce-da-palco-survival-talent-show-per-artisti-ardimentosi/">Facce da Palco Survival Talent Show per artisti ardimen...</a>
										</div>
																			<div id="et-trending-post-2358" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/contaminazioni-ecologiche-cibi-nature-culture-convegno/">ContaminAzioni ecologiche: Cibi, Nature, Culture a conv...</a>
										</div>
																			<div id="et-trending-post-29676" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/il-torinese-under-35/">Scegliamo il torinese under 35 dell&#8217;anno.</a>
										</div>
																			<div id="et-trending-post-27527" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/la-vita-al-tempo-del-virus/">La vita al tempo del Virus, tra solitudine involontaria...</a>
										</div>
																			<div id="et-trending-post-27560" class="et-trending-post">
											<a href="https://www.gazzettatorino.it/wordpress/il-nuovo-romanzo-di-stefania-bertola/">&#8220;Via delle Magnolie 11&#8221; Il nuovo romanzo di...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/gazzettatorino.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/gazzetta_torino" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettatorino.it/wordpress/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettatorino.it/wordpress/" data-fixed-height="74">
							<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/Logo_GazzettaTorino-w.png" width="2221" height="209" alt="GazzettaTorino" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-23102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23102"><a href="https://www.gazzettatorino.it/wordpress/">HOME</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23032"><a href="https://www.gazzettatorino.it/wordpress/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-23103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23103"><a href="https://www.gazzettatorino.it/wordpress/category/arte-2/">.Arte</a></li>
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.gazzettatorino.it/wordpress/category/mostre-5/">Mostre</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.gazzettatorino.it/wordpress/category/musica-5/">Musica</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.gazzettatorino.it/wordpress/category/pagine-svelate/">Pagine svelate</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.gazzettatorino.it/wordpress/category/spettacoli-2/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-23035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23035"><a href="https://www.gazzettatorino.it/wordpress/social-society/">SOCIAL SOCIETY</a>
<ul class="sub-menu">
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.gazzettatorino.it/wordpress/category/coamtono/">AMBIENTE</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.gazzettatorino.it/wordpress/category/commercio/">I nuovi Shop</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23112"><a href="https://www.gazzettatorino.it/wordpress/category/ong-piemontesi/">ONG piemontesi</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23113"><a href="https://www.gazzettatorino.it/wordpress/category/racconti/">Racconti brevi</a></li>
	<li id="menu-item-23110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23110"><a href="https://www.gazzettatorino.it/wordpress/category/medicina/">Medicina</a></li>
	<li id="menu-item-23034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23034"><a href="https://www.gazzettatorino.it/wordpress/motorinsider/">MotorInsider</a></li>
	<li id="menu-item-23816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23816"><a href="https://www.gazzettatorino.it/wordpress/photo-village/">Photo Village</a></li>
	<li id="menu-item-29952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29952"><a href="https://www.gazzettatorino.it/wordpress/il-mio-lato-critico/">Il mio lato critico</a></li>
	<li id="menu-item-23101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23101"><a href="https://www.gazzettatorino.it/wordpress/economia/">Economia</a>
	<ul class="sub-menu">
		<li id="menu-item-23136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23136"><a href="https://www.gazzettatorino.it/wordpress/category/talento/">talenTO</a></li>
		<li id="menu-item-23133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23133"><a href="https://www.gazzettatorino.it/wordpress/category/commercio/">I nuovi Shop</a></li>
		<li id="menu-item-23134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23134"><a href="https://www.gazzettatorino.it/wordpress/category/medicina/">Medicina</a></li>
		<li id="menu-item-23135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23135"><a href="https://www.gazzettatorino.it/wordpress/category/po/">Po 2.0</a></li>
	</ul>
</li>
	<li id="menu-item-23039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23039"><a href="https://www.gazzettatorino.it/wordpress/universita/">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-23036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23036"><a href="https://www.gazzettatorino.it/wordpress/doxa/">Doxa</a></li>
<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23111"><a href="https://www.gazzettatorino.it/wordpress/category/notizie/">Notizie</a></li>
<li id="menu-item-23038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23038"><a href="https://www.gazzettatorino.it/wordpress/sport/">SPORT</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-30810" class="module single-post-module post-30810 post type-post status-publish format-standard has-post-thumbnail hentry category-doxa category-politica category-prima-pagina-2 tag-app18 tag-bilancio tag-bonus tag-cultura tag-governo tag-legge tag-matteo-renzi tag-omnia et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.gazzettatorino.it/wordpress/author/edmondo/" class="url fn" title="Articoli scritti da Edmondo Bertaina" rel="author">Edmondo Bertaina</a> | <span class="updated">20 Dic, 2022</span> | <a href="https://www.gazzettatorino.it/wordpress/category/doxa/" rel="tag">DOXA segnalazioni</a>, <a href="https://www.gazzettatorino.it/wordpress/category/politica/" rel="tag">Politica</a>, <a href="https://www.gazzettatorino.it/wordpress/category/prima-pagina-2/" rel="tag">Prima pagina</a> | <a class="comments-link" href="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45-1280x640.jpg" alt="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="font-family: Verdana, sans-serif;"><strong>A pochi giorni dal rapporto redatto da <a href="https://www.omniatorino.it/">Omnia Torino</a>, Associazione di Promozione Sociale, dove i dati raccontano che i giovani torinesi non si possono descrivere propriamente entusiasti della città, si evince che uno su due vorrebbe trasferirsi altrove, le decisioni odierne riguardo all&#8217;abolizione dell&#8217;<a href="https://www.18app.italia.it/#!/">App18</a> forse li porteranno a varcare i confini nazionali.</strong> Non che non lo facciano già. I numeri degli expa che in altri paesi trovano opportunità lavorative, con stipendi adeguati, sono un reggimento. Il nostro paese che li ha formati al meglio sorvola con la massima indifferenza sulla loro diaspora, in particolar modo sembra rasserenarsi quando a fare la valigia sono gli umanisti. Devono aver scordato in qualche segretaire dove nacquero quelle astruse discipline così poco pratiche.</span></p>
<p><img loading="lazy" class="aligncenter wp-image-30808 size-medium" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-300x169.jpg" alt="Non c'è niente di Bonus" width="300" height="169" srcset="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-300x169.jpg 300w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-1024x576.jpg 1024w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-768x432.jpg 768w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-1536x864.jpg 1536w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223-1080x608.jpg 1080w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app223.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-family: Verdana, sans-serif;">Per entrare nello specifico. La modifica apportata dalla maggioranza alla Legge di Bilancio è un emendamento che cancella la misura 18App, ossia un bonus pari a 500 euro che lo stato elargisce a tutti i neodiciottenni italiani. Bonus pensato affinchè i ragazzi possano acquistare libri, biglietti per cinema, teatri, musei e siti culturali, abbonamenti a quotidiani e periodici, uno strumento quindi che permette ai giovani di avvicinarsi alla cultura.</span></p>
<h2 style="text-align: center;"><em>Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni </em></h2>
<p><span style="font-family: Verdana, sans-serif;">Un’iniziativa che adesso, però, pare destinata a non avere ulteriori sviluppi: a firmare l’emendamento per la sua abrogazione sono stati i deputati Federico Mollicone (Fratelli d’Italia, neoeletto Presidente della VII Commissione Cultura, Scienza e Istruzione alla Camera), Rossano Sasso (Lega) e Rita Dalla Chiesa (Forza Italia), preferendo destinare tali risorse, ovvero 230 milioni di euro, ad altri comparti della cultura, tra cui, pare, il mondo dello spettacolo.</span></p>
<p><img loading="lazy" class="aligncenter wp-image-30807 size-medium" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-300x169.jpg" alt="Non c'è niente di Bonus" width="300" height="169" srcset="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-300x169.jpg 300w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-1024x576.jpg 1024w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-768x432.jpg 768w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-1536x864.jpg 1536w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3-1080x608.jpg 1080w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app3.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-family: Verdana, sans-serif;"><strong>Molte le “levate di scudi” un modo di dire preso dal mondo militare antico, che sparirà presto avanti di questo passo, del mondo della cultura sulla proposta di taglio.</strong> “<em>Preoccupa</em> – dice il presidente di <a href="https://confindustriaculturaitalia.it/">Confindustria Cultura Italia</a>, Innocenzo Cipolletta –<em>18 App è uno strumento fondamentale per stimolare i consumi culturali di tutte le tipologie: grazie a questo incentivo i 18enni di ogni anno comprano libri, musica, cinema, audiovisivi, giornali, ingressi a musei e mostre. I risultati, innegabili, sono stati molto positivi, tant’è vero che anche altri Paesi hanno questo dispositivo, Francia, Spagna e adesso Germania ci hanno copiato mutuando questo approccio. Il rischio quindi è di penalizzare ancor prima delle nostre industrie i giovani consumatori, sempre più avvezzi a questo incentivo, che sono altresì chiamati a una autonoma gestione delle proprie scelte culturali, come in un rito di passaggio</em>”.</span></p>
<p><img loading="lazy" class="aligncenter wp-image-30806 size-medium" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-300x169.jpg" alt="Non c'è niente di Bonus" width="300" height="169" srcset="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-300x169.jpg 300w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-1024x576.jpg 1024w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-768x432.jpg 768w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-1536x864.jpg 1536w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app-1080x608.jpg 1080w, https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/app.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-family: Verdana, sans-serif;"><strong>Ad essere precisi, l’emendamento non dovrebbe decapitare i fondi destinati alla cultura, ma trovargli una diversa ricollocazione.</strong> Le ipotesi in gioco sarebbero: i 230 milioni di euro di 18App andrebbero al welfare per i lavoratori dello spettacolo; 15 milioni verrebbero destinati al Fondo per il libro, 30 milioni alle Biblioteche, 2 milioni annui al Fondo per le rievocazioni storiche (per la “Girandola” di Roma), 40 milioni (a partire dal 2023) al FUS – Fondo Unico per lo Spettacolo, che adesso diventa Fondo nazionale per lo spettacolo dal vivo. Gli altri fondi sarebbero poi indirizzati ai musei statali, ai carnevali storici e all’istituzione della “fondazione di diritto privato denominata ‘Fondazione Vittoriano’, con compiti di gestione e valorizzazione del Complesso del Vittoriano”, oltre alle iniziative per celebrare il 150esimo anniversario dalla nascita di Guglielmo Marconi.</span></p>
<p><strong><span style="font-family: Verdana, sans-serif;">Insomma l&#8217;eterna coperta corta della cultura. Si toglie da una parte e si prova a venire incontro ad altre esigenze. </span></strong></p>
<p><span style="font-family: Verdana, sans-serif;">Chissà se privare di 500 euro i neo diciottenni, in un paese gerontocratico, a bassissima natalità e che innesta la voglia di scappare via il prima possibile ai ragazzi sia un&#8217;idea portentosa, utile. Giovane. Matteo Renzi, che introdusse questa riforma, invita via social a firmare un appello per fermare la sua abolizione e sottolinea che probabilmente i soldi per la cultura andranno a rinpinguire le casse vuote delle squadre di calcio di serie A. </span></p>
<p><strong><span style="font-family: Verdana, sans-serif;">Il circenses ha storicamente sempre avuto la meglio. Per saperlo basta aprire un libro. </span></strong></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;t=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Facebook" data-network-name="facebook" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni.%20https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/" class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Twitter" data-network-name="twitter" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;t=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Google +" data-network-name="googleplus" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;t=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;description=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni.&#038;media=https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/12/appbb45-150x150.jpg" class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;title=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;title=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Buffer" data-network-name="buffer" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/&#038;title=Non%20c%E2%80%99%C3%A8%20niente%20di%20Bonus%20nell%E2%80%99avere%20diciotto%20anni." class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Email" data-network-name="basic_email" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni.&quot; tramite Print" data-network-name="basic_print" data-share-title="Non c&#8217;è niente di Bonus nell&#8217;avere diciotto anni." data-share-url="https://www.gazzettatorino.it/wordpress/non-ce-niente-di-bonus/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="30810" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #f29e1a;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettatorino.it/wordpress/torna-liniziativa-benefica/" rel="prev"><span class="button">Precedente</span><span class="title">Torna l’iniziativa benefica &#8220;Orsetti in pediatria&#8221;.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/off-topic-con-la-cultura/" title="A Off Topic va in scena &#8220;Con la cultura si mangia e si beve&#8230; a tutte le latitudini&#8221;" class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/06/offtopic_1-440x264.jpg" alt="A Off Topic va in scena &#8220;Con la cultura si mangia e si beve&#8230; a tutte le latitudini&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/off-topic-con-la-cultura/">A Off Topic va in scena &#8220;Con la cultura si mangia e si beve&#8230; a tutte le latitudini&#8221;</a></h4>
									<p class="date"><span class="updated">2 Giugno 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/il-segreto-del-reiki/" title="Il Segreto del Reiki ? Forse un biofotone in grado di trasmettere la felicità. . ." class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2016/02/12650268_1063926717001642_1661204013_n-e1454689769296-440x264.jpg" alt="Il Segreto del Reiki ? Forse un biofotone in grado di trasmettere la felicità. . ." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/il-segreto-del-reiki/">Il Segreto del Reiki ? Forse un biofotone in grado di trasmettere la felicità. . .</a></h4>
									<p class="date"><span class="updated">5 Febbraio 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/lauto-depoca-e-tutta-nuova/" title="L&#039;auto d&#039;epoca ? E&#039; tutta nuova. Modelli remastered per appassionati." class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2017/06/mini1-e1497266334707-440x264.jpg" alt="L&#039;auto d&#039;epoca ? E&#039; tutta nuova. Modelli remastered per appassionati." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/lauto-depoca-e-tutta-nuova/">L&#039;auto d&#039;epoca ? E&#039; tutta nuova. Modelli remastered per appassionati.</a></h4>
									<p class="date"><span class="updated">12 Giugno 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettatorino.it/wordpress/una-mole-mille-idee-thats-a-mole/" title="Una Mole, mille idee. That&#8217;s a Mole !" class="post-thumbnail">
				<img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/09/Chiara-Ghigliazza_Italia-1-440x264.jpg" alt="Una Mole, mille idee. That&#8217;s a Mole !" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettatorino.it/wordpress/una-mole-mille-idee-thats-a-mole/">Una Mole, mille idee. That&#8217;s a Mole !</a></h4>
									<p class="date"><span class="updated">7 Settembre 2015</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-3" class="et_pb_widget widget_block widget_search"><form role="search" method="get" action="https://www.gazzettatorino.it/wordpress/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="Cerca &hellip;"  required /><button type="submit" class="wp-block-search__button  "  >Cerca</button></div></form></div> <!-- end .et_pb_widget --><div id="block-29" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><a href="https://www.lisianthuseditore.com/" target="_blank"><img loading="lazy" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2022/06/Unknown.jpeg" alt="" width="315" height="351"/></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-12" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><a href="https://www.celiachia.org" target="_blank"><img loading="lazy" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner-gazz-torino.png" alt="" width="315" height="351"/></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-14" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><a href="http://www.tcdwebservices.com/" target="_blank"><img loading="lazy" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner_tcdweb.jpg" alt="" width="316" height="388"/></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-19" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.otticasaglinbeni.com/" target="_blank"><img src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/banner.jpg" alt=""/></a></figure>
</div> <!-- end .et_pb_widget --><div id="block-23" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.gazzettatorino.it/wordpress/wp-content/uploads/2019/07/copyscape-banner-blue-200x25.png" alt="" width="316" height="39"/></figure>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a>Gazzetta Torino &#8211; Giornale on line iscr. al Tribunale di Torino n°34 del 27/11/2013 </a><br />
| Direzione: Edmondo Bertaina<br />
| email: <a title="Email" href="mailto:direzione@gazzettatorino.it" target="_blank" rel="noopener noreferrer">direzione@gazzettatorino.it</a><br />
| Editore: Technod Srl <a href="http://www.tcdwebservices.com/" target="_blank" rel="noopener noreferrer">TCDweb Services</a><br />
|P.I. 05315660018</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.gazzettatorino.it/wordpress/condizioni//" target="new" rel="noopener noreferrer">Termini e condizioni di utilizzo</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23102"><a href="https://www.gazzettatorino.it/wordpress/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23032"><a href="https://www.gazzettatorino.it/wordpress/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23035"><a href="https://www.gazzettatorino.it/wordpress/social-society/">SOCIAL SOCIETY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23036"><a href="https://www.gazzettatorino.it/wordpress/doxa/">Doxa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23111"><a href="https://www.gazzettatorino.it/wordpress/category/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23038"><a href="https://www.gazzettatorino.it/wordpress/sport/">SPORT</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/gazzettatorino.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/gazzetta_torino" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Per offrirti il miglior servizio possibile GazzettaTorino utilizza cookies di terzi.</h5><span>Questo sito utilizza i cookies. Utilizzando il sito si accetta l’uso di cookies per analisi, risultati personalizzati e pubblicità.   <a href="http://www.gazzettatorino.it/informativa_privacy_GazzettaTorino.pdf" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi i dettagli</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accetta</a><br />
</span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																		</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5549cf5552","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"74b9a2afbd","timeline_nonce":"fe97b00853","blog_feed_nonce":"66698d9055","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9fc43aa560","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"ac897f765e","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"30810","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.gazzettatorino.it\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.gazzettatorino.it/wordpress/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
</body>
</html>
