<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo. - Gazzetta Torino</title>
			
	
	<link rel="pingback" href="http://www.gazzettatorino.it/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44117876-1', 'auto');
  ga('send', 'pageview');

</script>


	
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pronto Soccorso Pediatrico, Ospedale Regina Margherita, è il più grande del Nord Italia, a cui accedono circa 45.000 piccoli pazienti all’anno."/>
<link rel="canonical" href="http://www.gazzettatorino.it/pronto-soccorso-pediatrico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo. - Gazzetta Torino" />
<meta property="og:description" content="Pronto Soccorso Pediatrico, Ospedale Regina Margherita, è il più grande del Nord Italia, a cui accedono circa 45.000 piccoli pazienti all’anno." />
<meta property="og:url" content="http://www.gazzettatorino.it/pronto-soccorso-pediatrico/" />
<meta property="og:site_name" content="Gazzetta Torino" />
<meta property="article:publisher" content="https://www.facebook.com/gazzettatorino.it" />
<meta property="article:tag" content="Adisco" />
<meta property="article:tag" content="Antonio Urbino" />
<meta property="article:tag" content="bambini" />
<meta property="article:tag" content="compagnia di san paolo" />
<meta property="article:tag" content="Franca Fagioli" />
<meta property="article:tag" content="Maria Teresa Lavazza" />
<meta property="article:tag" content="ospedale Regina Margherita" />
<meta property="article:tag" content="Pronto Soccorso Pediatrico" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="Silvio Falco" />
<meta property="article:section" content="Medicina" />
<meta property="article:published_time" content="2018-10-26T17:16:08+02:00" />
<meta property="og:image" content="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-e1540565270340.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pronto Soccorso Pediatrico, Ospedale Regina Margherita, è il più grande del Nord Italia, a cui accedono circa 45.000 piccoli pazienti all’anno." />
<meta name="twitter:title" content="Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo. - Gazzetta Torino" />
<meta name="twitter:image" content="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-e1540565270340.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Torino &raquo; Feed" href="http://www.gazzettatorino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Torino &raquo; Feed dei commenti" href="http://www.gazzettatorino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Torino &raquo; Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo. Feed dei commenti" href="http://www.gazzettatorino.it/pronto-soccorso-pediatrico/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"10","day":"26","post_id":"19480","postname":"pronto-soccorso-pediatrico","author":"edmondo"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='0ae88e50174c10dced14797af69de31c' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Gazzetta Torino' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.gazzettatorino.it/pronto-soccorso-pediatrico/' />
<meta name='shareaholic:keywords' content='adisco, antonio urbino, bambini, compagnia di san paolo, franca fagioli, maria teresa lavazza, ospedale regina margherita, pronto soccorso pediatrico, salute, silvio falco, eventi, galleria home page, medicina, notizie, post' />
<meta name='shareaholic:article_published_time' content='2018-10-26T17:16:08+02:00' />
<meta name='shareaholic:article_modified_time' content='2018-10-26T17:16:08+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Edmondo Bertaina' />
<meta name='shareaholic:site_id' content='0ae88e50174c10dced14797af69de31c' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-1024x683.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-font-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/slideshow-gallery/views/default/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.26'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.26'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.26'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.26'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=3.8C'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.3.19'></script>
<link rel='https://api.w.org/' href='http://www.gazzettatorino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettatorino.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettatorino.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.gazzettatorino.it/?p=19480' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettatorino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettatorino.it%2Fpronto-soccorso-pediatrico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettatorino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettatorino.it%2Fpronto-soccorso-pediatrico%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:0px;width:100%; max-width:960px; height:100%; max-height:95px; }
	.g-3 { margin:0px;width:100%; max-width:240px; height:100%; max-height:190px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link href='http://www.gazzettatorino.it/wordpress/wp-content/plugins/search-by-category/sbc-style.css' type='text/css' rel='stylesheet' /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }

		.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }

		#top-menu > li > a { color: #4bb6f5; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

	h1, h2, h3, h4, h5, h6 { font-family: 'Ubuntu', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Ubuntu', Helvetica, Arial, Lucida, sans-serif; }	</style>
<style>.post-thumbnail { background-image: url(http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-e1540565270340.jpg); }</style><link rel="shortcut icon" href="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2013/09/favicon_gazzettatorino.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>
<body class="post-template-default single single-post postid-19480 single-format-standard custom-background et_color_scheme_blue unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
							<div class="header-banner">
				<div class="adr">
				<div class="g g-1"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSwxLDEsMTA=" href="https://www.pantareiarte.com/"  target="new"><img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/04/banner-biddau.jpeg" /></a></div></div>				<a href="#"><img src="" alt="" /></a>				</div>
				<div style="display:none" class="button-adv" ><a href="https://www.facebook.com/events/1587641871498623/" target="new"><img class="alignnone wp-image-11886 size-full" src="http://www.gazzettatorino.it/BANNER-seiditorinose.gif" alt="#6diTorinoSe" width="120" height="90" /></a></div>


				</div> <!-- .header-banner -->
			
							<a href="http://www.gazzettatorino.it/">
					<img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/04/gazzetta-torino-logo-www-07.png" alt="Gazzetta Torino" id="logo" />
				</a>
			</div>

<div class="menu-sup"> 
<div class="bott-sup"><a href="http://www.gazzettatorino.it/eventi/">EVENTI</a></div>
<div class="bott-sup"><a href="http://www.gazzettatorino.it/mostre/">MOSTRE</div>
<div class="bott-sup"><a href="http://www.gazzettatorino.it/spettacoli/">SPETTACOLI</a></div>
</div>
<div class="clear">


			



			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-1735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1735"><a href="http://www.gazzettatorino.it/">Home</a></li>
<li id="menu-item-10363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10363"><a href="http://www.gazzettatorino.it/arte/">.ARTE</a></li>
<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="http://www.gazzettatorino.it/musica/">Musica</a></li>
<li id="menu-item-3190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3190"><a href="http://www.gazzettatorino.it/racconti-brevi/">Racconti brevi</a></li>
<li id="menu-item-16470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16470"><a href="http://www.gazzettatorino.it/motorinsider/">MotorInsider</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="http://www.gazzettatorino.it/pagine/">Pagine svelate</a></li>
<li id="menu-item-2378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2378"><a href="http://www.gazzettatorino.it/eatpiemonte/">EATpiemonte</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.gazzettatorino.it/talento-2/">talenTO</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.gazzettatorino.it/notizie-2/">Notizie</a></li>
<li id="menu-item-10047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10047"><a href="http://www.gazzettatorino.it/#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10045"><a href="http://www.gazzettatorino.it/torino-per-il-turista/">Torino per il turista</a></li>
	<li id="menu-item-14118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14118"><a href="http://www.gazzettatorino.it/reporter-dal-fronte/">Reporter dal fronte</a></li>
	<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a href="http://www.gazzettatorino.it/com/">i nuovi Shop</a></li>
	<li id="menu-item-8256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8256"><a href="http://www.gazzettatorino.it/eventi-in-pillole/">foTO Gallery</a></li>
	<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="http://www.gazzettatorino.it/doxa/">Doxa</a></li>
	<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3454"><a href="http://www.gazzettatorino.it/economia/">Economia</a></li>
	<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4500"><a href="http://www.gazzettatorino.it/consorzio-ong-piemontesi/">ONG Piemontesi</a></li>
	<li id="menu-item-1508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1508"><a href="http://www.gazzettatorino.it/blog-page/sport/">Sport</a></li>
	<li id="menu-item-1528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1528"><a href="http://www.gazzettatorino.it/blog-page/universita-2/">Università</a></li>
	<li id="menu-item-2368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2368"><a href="http://www.gazzettatorino.it/duomo/">D&#8217;Uomo</a></li>
	<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2369"><a href="http://www.gazzettatorino.it/ilpo2punto0/">il Po 2.0</a></li>
	<li id="menu-item-5668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5668"><a href="http://www.gazzettatorino.it/comitato-ambiente-torino-nord/">Comitato Ambiente</a></li>
	<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="http://www.gazzettatorino.it/blog-page/medicina/">Salute</a></li>
	<li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.gazzettatorino.it/universita/">Innovazione</a></li>
</ul>
</li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/Gazzetta_Torino?lang=it">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/gazzettatorino.it?ref=bookmarks">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
					
										<li class="google">
						<a href="https://plus.google.com/+GazzettaTorino/posts">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	<div class="post-thumbnail">
		<div class="container">
			<h1 class="post-heading">Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo.</h1>
		</div> <!-- .container -->
	</div> <!-- .post-thumbnail -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.gazzettatorino.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.gazzettatorino.it/category/eventi/">Eventi</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo.</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									<p style="display: none;">Gazzetta Torino è un quotidiano online di informazione sulla città di Torino. notizie torino, concerti a torino, mostre a torino, teatro torino, news torino, sport torino, racconti brevi, torino. Gazzettatorino è il quotidiano on line di Torino: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura. </p>
					<article class="entry-content clearfix">
					
						
						
				
					<p><strong>È stato inaugurato il nuovo Pronto Soccorso Pediatrico dell’ospedale Regina Margherita della Città della Salute e della Scienza di Torino.  Un ottimo risultato per la sezione Piemonte dell’associazione Adisco, presieduta da Maria Teresa Lavazza, ottenuto con il fondamentale contributo di Compagnia di San Paolo. </strong></p>
<p>Al taglio del nastro hanno partecipato Sergio Chiamparino (Presidente della Regione Piemonte), Guido Montanari (Vice Sindaco della Città di Torino), Antonio Saitta (Assessore alla Sanità della Regione Piemonte), Silvio Falco (Direttore Generale dell’Azienda Ospedaliero Universitaria Città della Salute e della Scienza di Torino), Maria Teresa Lavazza (Presidente dell&#8217;Associazione Adisco &#8211; Sezione Piemonte), Anna Maria Poggi (Comitato di Gestione della Compagnia di San Paolo), Franca Fagioli (Direttore Dipartimento di Pediatria e Specialità Pediatriche, e Antonio Urbino (Direttore S.C. di Pediatria d’Urgenza Presidio O.I.R.M.)</p>
<div id="attachment_19476" style="width: 848px" class="wp-caption aligncenter"><a href="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/FFagioli_MTLavazza-e1540565303662.jpg"><img class="wp-image-19476 size-large" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/FFagioli_MTLavazza-1024x683.jpg" alt="Pronto Soccorso Pediatrico" width="838" height="559" /></a><p class="wp-caption-text">Franca Fagioli e Maria Teresa Lavazza</p></div>
<p><b>Questo nuovo traguardo di Adisco – Sezione Piemonte, è stato reso possibile grazie alla solidarietà dei cittadini che hanno voluto contribuire alla raccolta fondi finalizzata alla realizzazione di interventi mirati e concreti per l’Ospedale Regina Margherita</b>: dapprima nel 2013 il Day Hospital di Oncologia Pediatrica, 600mq per ospitare oltre 26 bambini, poi nel 2016 l’apertura del nuovo reparto “L’Isola di Margherita” &#8211; pensato per accogliere bambini e ragazzi affetti da patologie rare e incurabili &#8211; e ancora l’acquisto di strumentazioni e apparecchiature, l’allestimento di camere sterili per il reparto di Oncoematologia Pediatrica e borse di studio.</p>
<p>“<em>Il rinnovato Pronto soccorso è l&#8217;ennesima dimostrazione di eccellenza dell&#8217;ospedale Regina Margherita di Torino, che si conferma al top in Italia in campo pediatrico. Un vero e proprio fiore all&#8217;occhiello all&#8217;insegna della professionalità e dell&#8217;umanizzazione. Ringraziamo Adisco – Sezione Piemonte e Compagnia di San Paolo per l&#8217;impegno ed il lavoro svolto. Il tutto nell&#8217;ottica della presa in carico dei piccoli pazienti, non solo dal punto di vista medico sanitario, ma soprattutto dal punto di vista della persona a 360°”</em>, ha affermato  Silvio Falco, Direttore Generale Azienda Ospedaliero Universitaria Città della Salute di Torino.</p>
<p><a href="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/nuovo-pronto-soccorso-5_a-e1540565286370.jpg"><img class="aligncenter wp-image-19477 size-large" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/nuovo-pronto-soccorso-5_a-1024x768.jpg" alt="Pronto Soccorso Pediatrico" width="838" height="629" /></a></p>
<p><strong>La ristrutturazione appena eseguita, permette un impiego degli spazi più razionale ed a misura dei bambini e dei ragazzi, nel rispetto delle differenti età ed esigenze, l&#8217;intervento consiste nell’ampliamento della sala d’attesa, la nuova area di triage, la costituzione di una zona per pazienti barellati, le sale visita più razionali, le camere di degenza in OBI più confortevoli, i disegni e le storie che decorano gli ambienti: sono tutti elementi che permettono di far sentire il bambino al centro dell’attenzione. Un ambiente più adatto, inoltre, sarà più confortevole per i parenti che accompagnano i piccoli pazienti e per gli operatori sanitari che tante ore e impegno dedicano all’accoglienza ed alla cura dei bambini.</strong></p>
<p>Parte integrante del Pronto Soccorso è l’area dedicata all’Osservazione Breve Intensiva, che gestisce in media 4500 bambini all’anno (circa il 10% degli accessi) e che si avvale di 10 posti letto. Le funzioni di questa area sono l’osservazione clinica per un massimo di 36 ore, la terapia a breve termine di patologie a complessità moderata; la possibilità di approfondimento diagnostico terapeutico. Questa attività ha lo scopo di migliorare l’appropriatezza dei ricoveri e la sicurezza delle dimissioni. Il tasso di ricovero degli ultimi anni è di circa il 7%, il più basso tra gli ospedali Pediatrici italiani.</p>
<p><b>Il progetto è stato realizzato dagli architetti Sabra Miroglio e Giorgio Lupica dello studio Miroglio + Lupica Architetti Associati con il contributo dello studio Luca Ferrero &amp; Laura Franco Architetti Associati</b>. Il progetto grafico è curato dall’art director Luisella Cresto con le illustrazioni di Antonio Cau. In tutto l’ambiente ospedaliero i bambini sono accompagnati da 6 personaggi (la marmotta Caldotta, la rana Panzarana, il pipistrello Raffreddello, lo scoiattolo Rodidente, il gufo Allocchio e il coniglio Origlio) che attraverso scenografie colorate rappresentano una costante rassicurante.</p>
<p><b>Maria Teresa Lavazza, Presidente di Adisco – Sezione Piemonte ha dichiarato</b>: “<em>Questo è il terzo reparto che l’Associazione dona all’Ospedale Infantile Regina Margherita della Città della Salute e della Scienza di Torino. Con questo rinnovato reparto, l’ospedale Regina Margherita potrà essere ancora più centrale per la nostra comunità, e questo è stato reso possibile grazie alla volontà dei soci di Adisco – Sezione Piemonte e alla solidarietà di tutte le persone che hanno voluto sostenere questo importante progetto. La sfida è stata poter rinnovare gli spazi situati su due piani, pur mantenendo operativa la struttura. Questo è stato reso possibile in tempi molto brevi &#8211; sette mesi dall’inizio lavori all’inaugurazione &#8211;  grazie al lavoro sinergico tra Ospedale, lo studio di architettura e l’impresa che hanno progettato e realizzato gli interventi, e al lavoro dell’Associazione</em>”.</p>
<p><b>Franca Fagioli, Direttore Dipartimento di Pediatria e Specialità pediatriche Città della Salute di Torino</b>, ha sottolineato il rapporto pluridecennale tra la struttura ospedaliera e le due associazioni:  “<em>Un grazie di cuore va all’associazione ADISCO – Sezione Piemonte, con i suoi encomiabili volontari, ed alla Compagnia di San Paolo, che hanno reso possibile questa meravigliosa opera, dedicata ai bambini ed alle loro famiglie, ed in particolare a quei bambini che vivendo un momento difficile ne hanno maggiore bisogno</em>”.</p>
<p>L’inaugurazione del rinnovato Pronto Soccorso all’Ospedale Regina Margherita è un risultato che ha richiesto importanti investimenti pari a due milioni di euro, di cui un milione e mezzo erogato da Adisco &#8211; Sezione Piemonte e cinquecentomila euro da Compagnia di San Paolo.</p>
<p><b><i>ADISCO &#8211; Sezione Piemonte</i></b><i> da più di 20 anni diffonde la cultura della donazione e tramite il trapianto con le cellule staminali da sangue cordonale sono guariti migliaia di bambini ed adulti affetti da leucemie. ADISCO supporta inoltre la ricerca sulle cellule staminali e ha aperto nuovi orizzonti per la cura delle malattie immunologiche e degenerative. </i></p>
<p><strong>Importante essere al corrente che il Pronto Soccorso Pediatrico dell’Ospedale Regina Margherita, diretto dal Dott. Antonio Urbino, è il più grande del Nord Italia, a cui accedono circa 45.000 piccoli pazienti all’anno. Centro di riferimento in Piemonte per tutte le patologie più gravi, si impegna quotidianamente nel dare risposte cliniche adeguate in un contesto di centralità del paziente. </strong></p>
<p><a href="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-e1540565270340.jpg"><img class="aligncenter wp-image-19478 size-large" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-1024x683.jpg" alt="Pronto Soccorso Pediatrico" width="838" height="559" /></a></p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo.' data-link='http://www.gazzettatorino.it/pronto-soccorso-pediatrico/' data-app-id='17541692' data-app-id-name='post_below_content'></div>					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2013/12/945726_10201107414031158_1967782250_n-60x60.jpg" width="60" height="60" alt="Edmondo Bertaina" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Autore:</strong> Edmondo Bertaina							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Condividi questo articolo su</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.gazzettatorino.it/pronto-soccorso-pediatrico/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.gazzettatorino.it/pronto-soccorso-pediatrico/&amp;p[images][0]=http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/10/Pt-150x150.jpg&amp;p[title]=Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo." target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.gazzettatorino.it/pronto-soccorso-pediatrico/&amp;text=Il Pronto Soccorso Pediatrico dell’ospedale Regina Margherita è tutto nuovo." target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
									
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.gazzettatorino.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-41" class="widget widget_text"><h4 class="widgettitle">Reporter dal fronte</h4>			<div class="textwidget"><iframe src="https://www.spreaker.com/embed/player/standard?show_id=1276999&autoplay=false" style="width: 100%; height: 131px;" frameborder="0" scrolling="no"></iframe></div>
		</div> <!-- end .widget --><div id="text-43" class="widget widget_text">			<div class="textwidget"><a href="http://www.ibs.it/code/9788866081524/albertino-bruno/maschere-africa.html" target="_new">
<img  src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2016/09/banner_maschere_africa.jpg"Maschere d’Africa di Bruno Albertino e Anna Alberghina"></a></div>
		</div> <!-- end .widget --><div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://www.celiachia.org/" target="new"><img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2016/01/celiachia_org.jpg" title="Celiachia.org - Il portale di informazione senza glutine"></a></div>
		</div> <!-- end .widget --><div id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.famagroup.it/" target="new"><img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/07/FAMA1.gif" title="FAMAgroup arredi su misura a Torino. Realizzazione e progettazione"></a>
</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text">			<div class="textwidget"><a href="http://www.tcdwebservices.com/" target="_new"><img  src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/07/banner_tcdweb.jpg" title="Web Agency TCDweb Services"></a></div>
		</div> <!-- end .widget --><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://www.martinart.it/" target="new"><img style="padding-left:7px; padding-right:7px;" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2013/12/header.gif" title="MARTIN? M=Martini + ART=Arte + IN=Internazionale"></a></div>
		</div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget"><a href="http://www.abf-ph.com/abf-ph.com/under_construction.html" target="_new"><img style="padding-left:7px; padding-right:7px;" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2014/03/abf.jpg" title="ABF - Atelier per i Beni Fotografici
Restauro, Conservazione e Digitalizzazione della
Fotografia Storica e Contemporanea"></a></div>
		</div> <!-- end .widget --><div id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.otticasaglinbeni.com/" target="new"><img title="“Ottica" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2018/04/banner.jpg" /></a></p>
</div>
		</div> <!-- end .widget --><div id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.gazzettatorino.it/proponi-alla-redazione/"><img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/05/proponi_gt-01.jpg" alt="proponi_gt" width="240" height="149" class="alignnone size-full wp-image-10763" /></a><b>Entra virtualmente nella redazione di GazzettaTorino</b>: puoi suggerire un contenuto per un articolo, segnalarci un luogo, un itinerario o un appuntamento.<br/> I contributi più interessanti saranno inseriti nel giornale, e tu citato come co-autore.<br/>
Ti aspettiamo!</div>
		</div> <!-- end .widget --><div id="text-38" class="widget widget_text">			<div class="textwidget"><img src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2015/12/copyscape-banner-blue-200x25.png" title="copyscape GT"></a></div>
		</div> <!-- end .widget --><div id="wysija-3" class="widget widget_wysija"><h4 class="widgettitle">Iscriviti alla Newsletter</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nome <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Cognome <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Cognome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Seleziona lista (o più di una):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> newsletter gazzetta</label></p>

<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>



<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

	<!-- Either there are no banners, they are disabled or none qualified for this location! -->		
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget"><p style="text-align:left; padding-top:5px ; font-size: small ;"><a style="text-decoration: none; color:#ffffff" >Gazzetta Torino - Giornale on line iscr. al Tribunale di Torino n°34 del 27/11/2013 <a href="mailto:direttore@lavocedelpopolo.it" title="Email" target="_blank"></a><br />
| Direzione: Edmondo Bertaina <a href="mailto:direzione@gazzettatorino.it" title="Email" target="_blank">e-mail</a><br />
| Editore: Technod Srl <a href="http://www.tcdwebservices.com" target="new">TCDweb Services</a></p>

</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="search-5" class="fwidget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.gazzettatorino.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .fwidget --><div id="text-19" class="fwidget widget_text">			<div class="textwidget"><a href="http://www.gazzettatorino.it/wordpress/wp-login.php"><img style="padding-top:5px" src="http://www.gazzettatorino.it/wordpress/wp-content/uploads/2014/02/areaRiservata.png" title="accedi"</a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-21" class="fwidget widget_text">			<div class="textwidget"><a href="http://www.gazzettatorino.it/pubblicita-su-gazzettatorino/" style="font-size:18px; line-height:24px; font-weight:bold">PER LA TUA PUBBLICITA' <br/>SU GAZZETTATORINO.IT</a></div>
		</div> <!-- end .fwidget --><div id="text-9" class="fwidget widget_text">			<div class="textwidget"><a href="http://www.gazzettatorino.it/condizioni/" target="new">Termini e condizioni di utilizzo</a></span><br/></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="calendar-2" class="fwidget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.gazzettatorino.it/2018/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.gazzettatorino.it/2018/10/01/" aria-label="Articoli pubblicati in 1 October 2018">1</a></td><td><a href="http://www.gazzettatorino.it/2018/10/02/" aria-label="Articoli pubblicati in 2 October 2018">2</a></td><td><a href="http://www.gazzettatorino.it/2018/10/03/" aria-label="Articoli pubblicati in 3 October 2018">3</a></td><td>4</td><td><a href="http://www.gazzettatorino.it/2018/10/05/" aria-label="Articoli pubblicati in 5 October 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://www.gazzettatorino.it/2018/10/08/" aria-label="Articoli pubblicati in 8 October 2018">8</a></td><td>9</td><td><a href="http://www.gazzettatorino.it/2018/10/10/" aria-label="Articoli pubblicati in 10 October 2018">10</a></td><td><a href="http://www.gazzettatorino.it/2018/10/11/" aria-label="Articoli pubblicati in 11 October 2018">11</a></td><td>12</td><td><a href="http://www.gazzettatorino.it/2018/10/13/" aria-label="Articoli pubblicati in 13 October 2018">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://www.gazzettatorino.it/2018/10/15/" aria-label="Articoli pubblicati in 15 October 2018">15</a></td><td><a href="http://www.gazzettatorino.it/2018/10/16/" aria-label="Articoli pubblicati in 16 October 2018">16</a></td><td>17</td><td>18</td><td><a href="http://www.gazzettatorino.it/2018/10/19/" aria-label="Articoli pubblicati in 19 October 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td><a href="http://www.gazzettatorino.it/2018/10/22/" aria-label="Articoli pubblicati in 22 October 2018">22</a></td><td><a href="http://www.gazzettatorino.it/2018/10/23/" aria-label="Articoli pubblicati in 23 October 2018">23</a></td><td>24</td><td>25</td><td id="today"><a href="http://www.gazzettatorino.it/2018/10/26/" aria-label="Articoli pubblicati in 26 October 2018">26</a></td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->

		<div id="footer-bottom">

		<ul id="menu-main" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1735"><a href="http://www.gazzettatorino.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10363"><a href="http://www.gazzettatorino.it/arte/">.ARTE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="http://www.gazzettatorino.it/musica/">Musica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3190"><a href="http://www.gazzettatorino.it/racconti-brevi/">Racconti brevi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16470"><a href="http://www.gazzettatorino.it/motorinsider/">MotorInsider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="http://www.gazzettatorino.it/pagine/">Pagine svelate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2378"><a href="http://www.gazzettatorino.it/eatpiemonte/">EATpiemonte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.gazzettatorino.it/talento-2/">talenTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.gazzettatorino.it/notizie-2/">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10047"><a href="http://www.gazzettatorino.it/#">Rubriche</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<div id="footer-info" class="container">

		<p id="copyright">Designed by <a href="http://www.tcdwebservices.com" target="new" title="TCDWebServices">TCDWebServices</a></p>

	</div>



	<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies. Utilizzando il sito si accetta l’uso di cookies per analisi, risultati personalizzati e pubblicità.   <a href="http://www.gazzettatorino.it/informativa-sui-cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi i dettagli</a><a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#1c98d4","button_1_button_hover":"#167aaa","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gazzettatorino.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","et_hb_nonce":"1354d0dd80"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.gazzettatorino.it\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettatorino.it/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>





</html>